The following are delivery specifications for PANDA 23 both physical and digital. Regardless of delivery method the following specifications must be adhered to in order to run programming on PANDA 23. Failure to follow these specifications may result in improper playback, poor video quality, audio distortion and/or sync issues.

Quick Summary:

**Audio Levels:** peaking at -12 db.
**Luma Levels:** IRE of 7.5 – 100
**Chroma Levels (Saturation):** 75%
**Frame Size:** 720x480
**Aspect Ratio and (Pixel Aspect Ratio):** 16x9 (1.2)
**Frame Rate:** 29.97 FPS, Drop Frame (DF)
**Total Run Time (TRT):** See the TRT section of this document.

**Copyright and Material Usage:** Please see our Policies Agreement form on page 3. Specifically under the representation and authorizations category (about halfway down on page 3). Click here to see the Policies Agreement document.

Click on the chapter below to navigate to the corresponding section of this document.

Table of Contents:

1. Physical Delivery
2. Digital Delivery
3. Video Specifications
4. Luma Levels
5. Chroma Levels
6. Accessing the Video Scopes in: Adobe Premiere Pro, Avid Media Composer and Final Cut Pro X
7. Safe Title Overlays
8. Audio Levels
10. Total Run Time (TRT) of Programs
Physical Delivery Specifications (29.97 fps, drop frame):

An NTSC compliant DVD with a VIDEO_TS folder that will play on a set top DVD player and computer DVD disc drive. Despite the fact your program is on a disc you must adhere to the specifications listed below. Also, it is not required to add bars/tone and a slate on the DVD before the actual program starts.

Digital Delivery Specifications (29.97 fps, drop frame):

Format: MPEG2
Codec: Main Concept
Frame Size: 720x480
Pixel Aspect Ratio: 16x9 (1.2)
Bitrate: minimum, target and max rate of 8 Mbps using a VBR 2 pass.
Profile: Main
Level: Main
Audio Codec: AC3
Audio: Stereo (L/R), 48 Khz, 16 bit, 192 Kbps

*There is a PANDA TV preset available for the Adobe Media Encoder which has all the correct settings. Please contact the station for this preset at techsupport@pandatv23.org

Video Specifications:

The following list of specifications pertains to the frame rate (fps), frame size, luma (brightness) and chroma (hue/saturation), audio levels and safe title area for the program. Not following these specifications can cause playback issues such as dark or bright video, audio distortion. playback issues, quality issues and audio sync issues.

PANDA 23 broadcasts in **29.97 frames per second (fps) drop frame (DF)** timecode.

*Note: There is a 29.97 fps, non-drop frame (NDF) timecode but that is an old standard relating to the days of black and white television broadcasting. The current standard is drop frame (DF) when dealing with 29.97 fps.

*Note: Editing applications such as Adobe Premiere Pro, Avid Media Composer and Final Cut Pro X have different ways of accessing the necessary tools to measure the levels listed above. This document contains a brief description on how to access these tools in Adobe Premiere Pro, Avid Media Composer and Final Cut Pro. If you are using an editing application other than these programs please consult the user manual on how to access these tools.
**Luma Levels:**

Black levels not to go below **7.5 – 0 IRE.**
White levels not to exceed **100 IRE.**

Use the built in waveform monitor in your editing application to measure this. The term IRE is derived from the initials of the Institute of Radio Engineers and is a form of measurement (such as an inch or foot) for brightness (luma) values where 0 IRE equals black and 100 IRE equals white.

The waveform monitor measures the brightness levels of the video image. The lower end of the scale measures black or dark levels of your image and the upper end measures white or bright levels of your image. On the image below there are blue marks at the **100 IRE** level, the **0 IRE** level and the **7.5 IRE** level. The 7.5 level is a remnant from the days of analog broadcasting and was the standard. In other words, the darkest part of your image shouldn't go below the 7.5 line. However, with digital you can go down to 0 IRE. Have the darkest parts of your image be around the **7.5 IRE** level but no lower than **0 IRE.**

The numbers on the right hand side are the digital number equivalent to the analog IRE numbers on the left. So, in digital number terms the darkest part of the image should be no lower than **16** and the brightest no higher than **235.**

Also keep in mind that if an image has a peak IRE of around 85 you can still bump it up to 100 but you may start loosing parts of the image at that point. Use your best judgment when tweaking these levels to get the best image quality possible. In Adobe Premiere some effects you can use to adjust your luma values are: levels, three way color corrector, brightness and contrast and RGB curves. There are other effects as well but these will be the main ones to use (also the easiest).
Chroma Levels:

Not to exceed the **75%-100% saturation** range on the vectorscope.

Use the built in vectorscope in your editing application to measure the levels.

Chroma refers to the color (hue/saturation) of the video image. The vectorscope measures hue in the clock hand direction (1 O'clock, 8 O'clock etc) and the amount of saturation based on how far the signal comes out from the center of the scope. The 'skin tone’ line is between the 10 and 11 O'clock position on the scope. Regardless of someone’s skin color the skin tone should be in this position when doing basic color correction. You can alter this with color grading tools to achieve a look such as The Matrix or Saving Private Ryan.

In the vectorscope there are two boxes representing the major colors (red, green, blue, yellow and cyan and magenta). The first box is generally for analog broadcast while the outer box is for digital/HD broadcasting. Ideally you want the saturation to hit the first box but not exceed the second box as it will become over saturated and turn into one solid color loosing detail in your image. Red is most often the first color to get over saturated. The image below is an example of a vectorscope. You can see how there’s a big spike in the red area vs every other color is well within legal saturation range. The blue arrow is point toward the **75%** saturation range and the red arrow is pointing toward the **100%** range for the color red. You can see the boxes are the same for the various colors listed above. Keep your saturation levels at the **75%-100%** range. Just as with the luma levels if you crank the saturation up to the max it may destroy parts of the image so use your best judgment on how much to saturate an image. If it looks good at 75% but at 90% is starts destroying the image pick a saturation value that looks the best. *See image on the next page.*

Some effects you can use to adjust the hue/saturation are color balance (HLS), three way color corrector and RGB color corrector. Just as with the luma values there are many more but these are the easier effects to use.

Also, please note that when you adjust your luma levels it will effect your saturation levels. Ideally you want to adjust your luma levels first, then chroma and finally back to adjusting the luma levels again to fine tune the image.
Safe Title Overlay:

Graphics such as name keys, logos, contact info etc should be within the 16x9 safe title area.

Safe title is the area within a video image where text and graphics will definitely be seen by viewers on a television. This is important for contact info, where to buy a product etc. The images below show a full video image with the area outside of safe title in green. Every TV is different and some “see” more of an image than others but as long as your graphics are within the green box it will be seen by every TV on the market and thus the viewers. Anything that extends into the green area is a gamble as to whether it will be seen or not. The vertical lines within the green area (Adobe Premiere Pro) are for the 4x3 title safe area which may become a factor if delivering for HD broadcast.

![Safe Title in Adobe Premiere Pro](image1.png)

![Safe Title in Avid Media Composer](image2.png)

![Safe Title in Final Cut Pro X](image3.png)
To access the safe title overlays in Adobe Premiere Pro, right click anywhere in the program monitor and select “safe margins.” See image below.

To access the safe title overlays in Avid Media Composer there are two ways to do so. One, select the tear away Fast Menu button located in the second row from the bottom and middle of the source/record window. When the tear away window appears move it to any part of the screen not on the source/record window and select “Grid”, the second button from the right on the bottom row. See image on the next page.
The second option to access the safe title grid in Avid Media Composer is to open the effect editor by going to Tools > Effect Editor. Once the effect editor is open on the right hand side of the window you will see a button identical to the one in the previous method. Select “Grid” to turn on the safe title overlays. See the images below.

Opening the Effect Editor:
In Final Cut Pro X there is a button called “View” located in the upper right hand corner of the Viewer. Press this button and select “Show Safe Title/Action Safe Zones” from the drop down menu. See image below.
The image of the car below is a still or what was used for the vectorscope and waveform monitor earlier in the document after some basic color adjustments.

The image below is a still of the raw footage of the car with no color adjustments and what the vectorscope and waveform monitor saw for the raw footage.
The waveform monitor from the raw footage.
The vectorscope from the raw footage.

You should be able to notice a huge difference not only in how the image looks but what the scopes are reading. Notice that even without the color adjustments the red area is still spiking pretty high compared to the rest of the image's colors.
To access the video scopes in Adobe Premiere Pro (CC 2015 or later) there are two options. One, Select Window > Lumeitri Scopes. See image below.

Once the scopes window opens select the wrench icon located at the bottom of the window. In the dialog box that pops up select the “Waveform Type” selection and in the next dialog box that opens select “YC no Chroma.” Then select the wrench again and in the dialog box that appears select “Vectorscope YUV” and “Waveform (YC No Chroma).” See the images on the next pages.
The Lumetri Scopes:
The type of Waveform, YC no Chroma:
The second method to access the Lumetri Scopes in Adobe Premiere Pro (CC 2015 or later) is to select the “Color” workspace. To do this simply select Window > Workspace > Color. The entire interface of Premiere will change and you will see the scopes in the upper left side of the screen and color correction tools on the right portion of the screen. See the images on the next pages.
Selecting the Color workspace:
The color workspace interface:

*NOTE: If you are using a version of Adobe Premiere Pro older than CC 2015 there is a completely different method for accessing the scopes.*

The following screenshots are from version CS6 but apply to any version from CC 2014 and previous.

Just like in the newer versions of Adobe Premiere Pro there are two ways to access the scopes but the interface is different.

In the program monitor right click and select “Display Mode” In the next pop up menu select either “Vectorscope” or “YC Waveform”. The program monitor will change to the scope you select. To change back to the output video simply right click in the monitor, select “Display Mode” again and select “Composite Video.” See images on the next pages.
Selecting the Display Mode:
The Program Monitor with the Vectorscope instead of composite video output:

The second method is choosing the “Color Correction” workspace. To do this select Window > Workspace > Color Correction. You will still have to switch between scopes to select the one you want but in this mode you still have a program monitor and can see the video unlike the previous method which only shows the scopes you select and no composite video. See image on the next page.
The Color Correction Workspace in Adobe Premiere Pro CS6:

To access the video scopes in Avid Media Composer (version 6 and newer) first go into Color Correction Mode. To do this simply click on the filmstrip looking icon with three spaces located on the lower left side of the timeline. The source/record monitors will switch to three windows. Each of which you can customize. Above each window is a drop down menu that allows you to select different scopes. In the left window select “Vectorscope”, in the middle window select “Y Waveform” and in the right window select “Current”. The “Current” setting reflects what your current time indicator (blue line on the timeline) is seeing. You can change the views in each window to something you are comfortable with.

To exit out of color correction mode and return to editing mode simply close out the color correction window. See the images on the next pages.
Color Correction Mode button:

Changing Window Views:
Exiting Color Correction Mode:

The Avid Vectorscope:
The Avid Waveform Monitor:

To access the video scopes in Final Cut Pro X click on the “View” button located at the top right of the Viewer and select “Show Video Scopes”. See the image below.
To the left of the Viewer a new window should open with either a waveform monitor, vectorscope or RGB parade. To change the scope that is being viewed click on the settings cog symbol located on the upper right hand corner of the scope window and select which scope you want to view. Note that there are different types of waveforms. Check the “Luma” option for the correct waveform and that the units are set to IRE. See the image below.
The Vectorscope in Final Cut Pro X:

Note that Final Cut Pro X does not have the two saturation level boxes for individual colors as Adobe Premiere Pro and Avid Media Composer. For best practices keep the saturation level anywhere between $\frac{1}{2}$ to $\frac{3}{4}$ from the center of the vectorscope to the outer boxes shown in the image above.
The waveform monitor in Final Cut Pro X:

To close the scopes window in Final Cut Pro X simply click on the “View” button in the upper right hand corner of the Viewer and select “Hide Video Scopes”.

Audio Levels:

The **final** audio mix **must not exceed -12 db (decibels) peak**. Notice the levels in the volume unit (VU) meters below. The blue line is close to the -12 db mark. Anything above -12 db will become distorted in our playback server. Adobe Premiere, Avid Media Composer and Final Cut Pro all have audio meters to monitor your levels. This **must** be done during the editing process. There are numerous ways to do this depending on your editing application.

VU Meters in Adobe Premiere Pro  
VU Meters in Avid Media Composer  
VU Meters in Final Cut Pro X
To access the VU meters in Adobe Premiere Pro go to Window > Audio Meters. See the image below.
To access the VU meters in Avid Media Composer simply go to Tools > Audio Tool. The scale you need to pay attention to is on the left hand side. See the image below.

To access the VU meters in Final Cut Pro X simply click on the audio meter icon located just to the right of the timecode display in the timeline. See the image below.
Total Run Time (TRT) of Programs:

PANDA 23 does not require specific total run times (TRT) except if the program is close to quarter hour times such as 15 minutes, 30 minutes, 45 minutes and 60 minutes. If this is the case follow the guidelines below.

For a **15 minute** program the total run time (TRT) is required to be **14 minutes and 30 seconds (14:30)**.

For a **30 minute** program the TRT is required to be **29:30**.

For a **45 minute** program the TRT is required to be **44:30**.

For a **60 minute** program the TRT is required to be **59:30**.

This covers the delivery specifications for PANDA 23. If you have any questions or would like further explanation of the scopes etc please email PANDA 23 at:

**techsupport@pandatv23.org**

To return to any part of this document click on the links below.

Table of Contents and Quick Summary, Physical Delivery, Digital Delivery, Video Specifications, Luma Levels, Chroma Levels, Safe Title Overlays, Audio Levels, Video Pad, Total Run Time (TRT) of Programs